با سلام
مشتریهای که روی سرور های آنها Vmware 5.1 نصب شده است لطفا نصب به ارتقا آن Vmware 5.5 اقدام کنند مشکل امنیتی در نسخه 5.1 پیدا شده است 
طبق آموزش زیر اقدام کنید
http://www.parsavps.com/client/knowledgebase.php?action=displayarticle&id=42

Tuesday, July 7, 2015

« Voltar

Powered by WHMCompleteSolution